Outlook 2010 - Tabs to spaces?

  • Thread starter brandondarling
  • Start date Views 2,034
B

brandondarling

#1
Outlook 2010 - Is there a way to prevent Outlook 2010 from replacing the tab character with spaces in incoming e-mail messages? Outlook 2007 didn't do this.
 
S

Sally Tang

#2
Hi,

Please check the auto correction settings in Outlook 2010:

Click File > Options > Mail > Spelling and Autocorrect.

Check if there is an option under reply … with …: ^t ^s

If you find it, delete it.

Sally Tang


 
S

Sally Tang

#3
Hi,

I am writing to see how everything is going with this issue. Is the problem resolved? If there is anything I can do for you, please feel free to let me know.

Sally Tang

 
S

Sally Tang

#4
Hi,

As I have not heard from you for several days. I will go ahead and close this thread. If this issue is not resolved or you have any questions, please feel free to reply to us and this thread will be re-opened.

Sally Tang

 

Similar threads

Top