Search results

  1. B

    Outlook 2010: using /altvba switch

    Whatever I've tried, it's just not accepting the /altvba switch. I found some useful info here, which suggests I need to add a Registry value to enable it, so maybe I've not done this correctly (or I need to reboot?)...
Top