Search results

  1. S

    Changing Double-Space Default When Replying To Emails

    For some reason, certain emails that I respond to will default to double-space. I have to manually go into the Paragraph section and change the settings, each and every time. Is there a way to change the default to single-spaced or am I at the mercy of the settings from the person I am receiving...