Blue line on forwarded emails - omitting

Status
Not open for further replies.
M

mfgdes



Where is the setting in Outlook 2010 to omit the vertical blue line on forwarded emails?
 

Diane Poremsky

Senior Member
Outlook version
Outlook 2016 32 bit
Email Account
Office 365 Exchange
When you have outlook configured to include a prefix when forwarding, you'll get the blue line on HTML messages. Go to File, Options, Mail - about halfway down is the Reply and forward - set it to include the orginial, not prefix.
 
Status
Not open for further replies.
Top